Club Masini
Bun venit pe Club Masini!
Apasati pe CONECTARE pentru a va conecta la forum folosind contul deja creat. In cazul in care nu aveti un cont, puteti crea unul apasand pe INREGISTRARE si completand campurile obligatorii.
ATENTIE!!! Pentru a beneficia de toate functiile forumului trebuie sa fiti inregistrat !

problema pornire

In jos

problema pornire

Mesaj  iuli19871 la data de Mar Ian 18, 2011 1:04 am

Salut detin un daewoo lanos din 1999-2000 80 de mii de km motor 1.5 simplu si am si eu o problema nu stiu cat de grava este pentru ca nu ma pricep deloc la masini.Acum doua saptamani a anceput sa imi faca dimineata cand o porneam figuri adica mai exact pornea la sfert de cheie dar imi murea an 5 secunde dupa aia nu mai pornea trebuia sa o las 10 min si dupa aia pornea iar si o acceleram si plecam fortat ca sa nu moara motorul dupa ce se incalzea motorul nu mai aveam treaba cu ia mergea super bine.Acum o saptamana la fel am pornito si totul ok am plecat dar a mers 20 de metri si sa oprit,nu a vrut sa mai porneasca am aduso acasa anapoi si am lasato o ora dupa care pornit dar tot asa 5 secunde si dupa aia moarta la propiu acum am duso la un service eu locuiesc an spania si sunt cam prosti mecanici astea de aici sau nu stiu nu o fi vrut sa mio faca mie nu stiu ce sa mai cred a stat masina o saptamana la ei si decat mia schimbat bujiile ca au crezut ca sunt alea defecte si nu erau mia schimbat bobina de inductie dar nici aia nu era defecta astazi mia scos capacul de la motor ca nu stiu cum se numeste:)) doar sa uitat la motor si mia zis ca trebuie sa schimb motorul ca nu mai e bun totusi mi se pare ciudat cu 80 de mii de km si masina aproape 2000 sa se fi dus motorul?nu stiu ce sa mai zic sunt disperat oare sa fi aruncat niste bani aiurea cand am cumparato?vreau sa precizez cand o pornesc merge daca o tin turata daca iau piciorul dupa acceleratie moare motorul fum negru pe toba de esapament nu imi scoate nici macar nu scoate fum scoate un abur pot sa zic frumos ca si cum masina e noua nouta avetii iedei ce poate sa fie mia zis ca pompa de benzina imi lucreaza el cand a ridicat capacul la motor si a pus pur si simplu mana mia aratat vezi nu mai e ulei si eu iam zis pai eu nu ma pricep la masini dar totusi nu trebuia sa se duca uleiul in baia de ulei cu masina nepornita o saptamana si daia sa nu fie uns motorul cu ulei in fine daca ma puteti ajuta eu astept orce sfat va multumesc inca o data

iuli19871

Numarul mesajelor : 2
Data de inscriere : 15/01/2011

Vezi profilul utilizatorului

Sus In jos

Re: problema pornire

Mesaj  Dantoma222 la data de Joi Apr 19, 2012 1:38 pm

Buna.. poate avea legatura si calitatea combustibilului

Dantoma222

Numarul mesajelor : 11
Data de inscriere : 12/12/2011

Vezi profilul utilizatorului http://www.burracoonlinegratis.com

Sus In jos

Sus


 
Permisiunile acestui forum:
Nu puteti raspunde la subiectele acestui forum